<!DOCTYPE html>
<html data-layout="site" lang="ru" id="site" xmlns:fb="http://ogp.me/ns/fb#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<script type="text/javascript">var _rollbarConfig = {"accessToken":"23674fd5fd9f447dba0ed45b981b5ef3","captureUncaught":true,"payload":{"environment":"production"},"hostWhiteList":["callibri.ru","blog.callibri.ru"]};</script>
<script type="text/javascript">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</script>
    <!-- Google Tag Manager -->
    <script>
    </script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NKFGC2W');
    </script>
    <!-- End Google Tag Manager -->

  <script>with (window.location) if (href.slice(-1) == '\#') { replace(href.slice(0, -1)) } </script>
  <meta charset="utf-8"/>
  <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
  <meta name="viewport" content="width=device-width"/>
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
  <meta name="pmail-verification" content="670e876b29b76050497e0b88b37d24fc">
  <meta name="google-site-verification" content="hTeiTOqDekNNzZc9TOFxLP7AW6WRH5eE7o-vTUsGMVM" />
  <meta name='yandex-verification' content='592e0da5df095ce2' />
  <title>

      Callibri — Инструменты для маркетологов и предпринимателей
  </title>

  <link rel="apple-touch-icon-precomposed" type="image/png" href="/apple-touch-icon-192x192-precomposed.png" size="192x192" />
  <link rel="apple-touch-icon-precomposed" type="image/png" href="/apple-touch-icon-180x180-precomposed.png" size="180x180" />
  <link rel="apple-touch-icon-precomposed" type="image/png" href="/apple-touch-icon-167x167-precomposed.png" size="167x167" />
  <link rel="apple-touch-icon-precomposed" type="image/png" href="/apple-touch-icon-152x152-precomposed.png" size="152x152" />
  <link rel="apple-touch-icon-precomposed" type="image/png" href="/apple-touch-icon-120x120-precomposed.png" size="120x120" />
  <link rel="apple-touch-icon-precomposed" type="image/png" href="/apple-touch-icon-76x76-precomposed.png" size="76x76" />
  <link rel="apple-touch-icon-precomposed" type="image/png" href="/apple-touch-icon-precomposed.png" size="180x180" />
  <link rel="icon" type="image/png" href="/favicon-32.png" size="32x32" />
  <link rel="icon" type="image/png" href="/favicon-16.png" size="16x16" />
  <link rel="image_src" href="https://callibri.ru/assets/callibri-5c668a36a269403586f435ad6040b668588e57da4a6ed6f1663b474dfda8f54b.png"/>

  <meta property="fb:pages" content="201856899985828" />
  <meta name="robots" content="all"/>
  <meta property="fb:app_id" content="1710057242640072"/>
  <meta property="fb:admins" content="100006126391022"/>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ljso3w9mdSZdP0hqzMjzGTao6vbQsPybnU4V9ijbilcFC2ruUqgc038+52HHxB5O9x9rzemUfKfs63j4D6/XiA==" />

  <meta property="og:type" content="website"/>
  <meta name="twitter:card" content="summary">
    <meta name="description" content="Инструменты интернет-маркетинга для бизнеса, роста продаж и конверсии сайта, анализа и повышения эффективности рекламы, автоматизации работы с обращениями" />
    <meta property="twitter:description" content="Инструменты интернет-маркетинга для бизнеса, роста продаж и конверсии сайта, анализа и повышения эффективности рекламы, автоматизации работы с обращениями" />
    <meta property="og:description" content="Инструменты интернет-маркетинга для бизнеса, роста продаж и конверсии сайта, анализа и повышения эффективности рекламы, автоматизации работы с обращениями" />
    <meta property="twitter:title" content="Callibri — Инструменты для маркетологов и предпринимателей" />
    <meta property="og:title" content="Callibri — Инструменты для маркетологов и предпринимателей" />

    <link rel="canonical" href="https://callibri.ru/" />
    <meta property="twitter:url" content="https://callibri.ru/" />
    <meta property="og:url" content="https://callibri.ru/" />
    <meta property="og:image" content="https://callibri.ru/system/seo_configs/og_images/000/000/025/big/main.png?1573804677">
    <meta property="og:image:secure_url" content="https://callibri.ru/system/seo_configs/og_images/000/000/025/big/main.png?1573804677">
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="twitter:image" content="https://callibri.ru/system/seo_configs/og_images/000/000/025/little/main.png?1573804677">


    <meta name="yandex" content="noyaca" />

  <link rel="stylesheet" media="all" href="/assets/application-565cad7983e8c5cda640afae4385437699324151fd42ea9982df55cc9841a51b.css" data-turbolinks-track="true" />
  <script src="/assets/application-5faa701f443d58de553516d00fe46fd1173cda53c8742eab18e3a4b625388cf5.js" data-turbolinks-track="true"></script>

  <link rel="stylesheet" media="screen" href="/assets/landing/index_new_style-a3fcaab80777a8bd85d39fe17f6fda77f991918936eae0e83163262833c2ca17.css" />

  <link rel="manifest" href="/manifest.json">

</head>


<body  data-page=""
   >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NKFGC2W" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  <header id="site-header" style="">
  <div id="main-header-wrapper">
    <div id="main-header-logo">
      <a id="header_logo_image-wrapper" href="https://callibri.ru/" title="На главную" class="image">
        <img alt="Callibri" id="header_logo_image" style="height: 46px; width: auto;" src="/assets/logo_picture-b7ce4e95bb3510d46c49f5d6c767533ab884617d0ce1aab8bab66e97016a799f.svg" />
      </a>
    </div>
   <div id="main-header-right-path">
      <div id="main-menu">
        <div class="container_with_shadow">
          <div class="main-menu-wrapper not_current_user">
            <div id="main-header-mobile-logo">
              <a id="header_mobile_logo_image-wrapper" href="https://callibri.ru/" title="На главную" class="image"><img alt="Callibri" id="header_mobile_logo_image" style="height: 36px; width: auto;" src="/assets/logo_mobile-575336b11683afd8020aa05705c6f7026c2d5ae16f1f02db9f1359cda4148510.svg" /></a>
              <a class="main-header-text callibri_phone header_phone_number" href="tel:88002002650" id="phone">8 800 200 26 50</a>
              <div class="close-modal-btn"></div>
            </div>
            <ul class="first_ul">
              <li class="main-header-menu-item li_list ">
                <div class="nav_tab" onclick="click_nav_tab(this)">
                  <p class="main-header-text more_list"><span>Сервисы</span></p>
                  <div class="shadow_submenu_ul"></div>
                </div>
                <div class="nav_content submenu_services">
                  <ul class="dop_ul">
                    <li class="main-header-submenu-item submenu-li-list " data-name-submenu="mt_tab" id="mt-li-item">
                      <div class="nav_tab" onclick="click_submenu_nav_tab(this)">
                        <div class="submenu-link">
                          <a class="main-header-text more_list" href="https://callibri.ru/multitracking"><span>МультиТрекинг</span></a>
                        </div>
                      </div>
                      <div class="double-submenu-container">
                      </div>
                    </li>
                    <li class="main-header-submenu-item submenu-li-list " data-name-submenu="mw_tab" id="mw-li-item">
                      <div class="nav_tab" onclick="click_submenu_nav_tab(this)">
                        <div class="submenu-link">
                          <a class="main-header-text more_list" href="https://callibri.ru/multichat"><span>МультиЧат</span></a>
                        </div>
                      </div>
                      <div class="double-submenu-container">
                      </div>
                    </li>
                  </ul>
                  <div class="right-part-submenu">
                                      <div class="double-submenu" id="mt_tab">
                  <div class="top-part-double-submenu">
                    <ul class="dop_subul">
                      <li class="main-header-submenu-item anim_block_submenu" data-order-anim="1">
                        <a class="main-header-text-submenu" href="https://callibri.ru/multitracking">Подробнее о сервисе</a>
                      </li>
                      <li class="main-header-submenu-item anim_block_submenu" data-order-anim="2">
                        <a class="main-header-text-submenu" href="https://callibri.ru/multitracking/price">Цены</a>
                      </li>
                      <li class="title_tab">МультиТрекинг</li>
                    </ul>
                  </div>
                  <div class="bottom-part-double-submenu">
                    <ul class="dop_subul clearfix">
                      <li class="main-header-double-submenu-item">
                        <div class="main-header-submenu-item anim_block_submenu" data-order-anim="3"><a class="main-header-text" href="https://callibri.ru/multitracking/calltracking">Коллтрекинг</a></div>
                        <div class="double-submenu-sub">
                          <div class="main-header-submenu-item anim_block_submenu" data-order-anim="4"><a class="main-header-text-submenu" href="https://callibri.ru/multitracking/dinamicheskiy-calltracking">Динамический коллтрекинг</a></div>
                          <div class="main-header-submenu-item anim_block_submenu" data-order-anim="5"><a class="main-header-text-submenu" href="https://callibri.ru/multitracking/staticheskiy-calltracking">Статический коллтрекинг</a></div>
                        </div>
                      </li>
                      <li class="main-header-double-submenu-item">
                        <div class="main-header-submenu-item anim_block_submenu" data-order-anim="6"><a class="main-header-text" href="https://callibri.ru/multitracking/email-tracking">Email-трекинг</a></div>
                        <div class="main-header-submenu-item anim_block_submenu" data-order-anim="7"><a class="main-header-text" href="https://callibri.ru/multitracking/svoi-nomera">Свои номера</a></div>
                      </li>
                      <li class="main-header-double-submenu-item">
                        <div class="main-header-submenu-item anim_block_submenu" data-order-anim="8"><a class="main-header-text" href="https://callibri.ru/multitracking/speech-analytics">Речевая аналитика</a></div>
                        <div class="main-header-submenu-item anim_block_submenu" data-order-anim="9"><a class="main-header-text" href="https://callibri.ru/multitracking/nomer-8800">Номера 8-800</a></div>
                      </li>
                    </ul>
                  </div>
                </div>
                                      <div class="double-submenu" id="mw_tab">
                  <div class="top-part-double-submenu">
                    <ul class="dop_subul">
                      <li class="main-header-submenu-item anim_block_submenu" data-order-anim="1">
                        <a class="main-header-text-submenu" href="https://callibri.ru/multichat">Подробнее о сервисе</a>
                      </li>
                      <li class="main-header-submenu-item anim_block_submenu" data-order-anim="2">
                          <a class="main-header-text-submenu" href="https://callibri.ru/multichat/price">Цены</a>
                      </li>
                      <li class="title_tab">МультиЧат</li>
                    </ul>
                  </div>
                  <div class="bottom-part-double-submenu">
                    <ul class="dop_subul clearfix">
                      <li class="main-header-double-submenu-item">
                        <div class="main-header-submenu-item anim_block_submenu" data-order-anim="3"><a class="main-header-text" href="https://callibri.ru/multichat/online-consultant">Онлайн-консультант</a></div>
                        <div class="main-header-submenu-item anim_block_submenu" data-order-anim="4"><a class="main-header-text" href="https://callibri.ru/multichat/chat-aggregator">Агрегатор сообщений</a></div>
                        <div class="double-submenu-sub">
                          <div class="main-header-submenu-item anim_block_submenu" data-order-anim="5"><a class="main-header-text-submenu" href="https://callibri.ru/multichat/whatsapp">WhatsApp для бизнеса</a></div>
                        </div>
                      </li>
                      <li class="main-header-double-submenu-item">
                        <div class="main-header-submenu-item anim_block_submenu" data-order-anim="6"><a class="main-header-text" href="https://callibri.ru/multichat/callback">Обратный звонок</a></div>
                        <div class="main-header-submenu-item anim_block_submenu" data-order-anim="7"><a class="main-header-text" href="https://callibri.ru/multichat/conversion">Повышение конверсии</a></div>
                      </li>
                      <li class="main-header-double-submenu-item">
                        <div class="main-header-submenu-item anim_block_submenu" data-order-anim="8"><a class="main-header-text" href="https://callibri.ru/multichat/quiz">Конструктор квизов</a></div>
                        <div class="main-header-submenu-item anim_block_submenu" data-order-anim="9"><a class="main-header-text" href="https://callibri.ru/multichat/chat-bot">Конструктор чат-бота</a></div>
                      </li>
                    </ul>
                  </div>
                </div>
                  </div>
                </div>
              </li>
              <li class="main-header-menu-item li_list ">
                <div class="nav_tab" onclick="click_nav_tab(this)">
                  <p class="main-header-text more_list"><span>Решения</span></p>
                  <div class="shadow_submenu_ul"></div>
                </div>
                <div class="nav_content submenu_solutions">
                  <ul class="dop_ul">
                    <li class="main-header-submenu-item">
                      <a class="main-header-text-submenu" href="https://callibri.ru/solutions/crisis">Антикризисное решение</a>
                    </li>
                    <li class="main-header-submenu-item">
                      <a class="main-header-text-submenu" href="https://callibri.ru/solutions/auto">Для автодилеров</a>
                    </li>
                    <li class="main-header-submenu-item">
                      <a class="main-header-text-submenu" href="https://callibri.ru/solutions/realty">Для сферы недвижимости</a>
                    </li>
                    <li class="main-header-submenu-item">
                      <a class="main-header-text-submenu" href="https://callibri.ru/solutions/medicine">Для медицинских центров</a>
                    </li>
                    <li class="main-header-submenu-item">
                      <a class="main-header-text-submenu" href="https://callibri.ru/solutions/ecommerce">Для интернет-магазинов</a>
                    </li>
                    <li class="main-header-submenu-item">
                      <a class="main-header-text-submenu" href="https://callibri.ru/solutions/b2b">Для B2B-компаний</a>
                    </li>
                    <li class="main-header-submenu-item">
                      <a class="main-header-text-submenu" href="https://callibri.ru/solutions/accounting">Для бухгалтерских фирм</a>
                    </li>
                    <li class="main-header-submenu-item">
                      <a class="main-header-text-submenu" href="https://callibri.ru/solutions/avito">Для магазинов на Авито</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="main-header-menu-item li_list ">
                <div class="nav_tab" onclick="click_nav_tab(this)">
                  <p class="main-header-text more_list"><span>Партнерство</span></p>
                  <div class="shadow_submenu_ul"></div>
                </div>
                <div class="nav_content submenu_partner">
                  <ul class="dop_ul">
                    <li class="main-header-submenu-item">
                      <a class="main-header-text-submenu" href="https://callibri.ru/partners">Партнерская программа</a>
                    </li>
                    <li class="main-header-submenu-item">
                      <a class="main-header-text-submenu" href="https://callibri.ru/partners/certification">Сертификация</a>
                    </li>
                  </ul>
                </div>
              </li>

              <li class="main-header-menu-item ">
                <a class="main-header-text" href="https://blog.callibri.ru/"><span>Блог</span></a>
              </li>
              <li class="main-header-menu-item ">
                <a class="main-header-text" href="https://callibri.ru/help"><span>Помощь</span></a>
              </li>
            </ul>
            <div class="right-btn-container">
              <a class="main-header-text callibri_phone header_phone_number" href="tel:88002002650" id="phone">8 800 200 26 50</a>
                <div class="header-btn-container">
                  <a href="#" rel="nofollow" id="log_in_cabinet" class="main-header-text main-header-a-btn enter-callibri-cabinet" onclick="redirect_to_login();">Войти</a>
                  <button id="try_callibri_from_header" class="main-header-text main-header-a-btn common-yellow-btn header-yellow-btn" onclick="show_try_modal();">Попробовать</button>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  
  <div class="submenus">

  </div>
  <div id="opacheader"></div>
</header>

<div class="modal-try-wrapper" id="modal-try-services">
  <div class="logo_modal">
    <a href="https://callibri.ru/" title="На главную" class="image">
      <img alt="Callibri" style="height: 40px; width: auto;" src="/assets/logo_picture-b7ce4e95bb3510d46c49f5d6c767533ab884617d0ce1aab8bab66e97016a799f.svg" />
    </a>
  </div>
  <div class="close-modal-try-btn" onclick="close_try_modal()"></div>
  <div class="modal-body clearfix">
    <form id="free-try-form" action="" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
                                                              <input value="Хочу попробовать ваш сервис и зарегистрироваться на указанную почту. Свяжитесь со мной." type="hidden" name="message" id="message" />
                                                              <p class="title-text">Попробовать бесплатно</p>
      <p class="normal-text">Заполните форму, мы перезвоним<br class="show-br-320"> и вместе <nobr>все настроим</nobr></p>
      <div class="inputs-block">
        <div class="input-container name-container">
          <p class="title-input">Имя</p>
          <input class="custom-text-input" placeholder="Ваше имя" required="required" type="text" name="modal_try_first_name" id="modal_try_first_name" />
        </div>
        <div class="input-container email-container">
          <p class="title-input">Email</p>
          <input class="custom-text-input email_input" placeholder="example@gmail.com" required="required" type="text" name="modal_try_email" id="modal_try_email" />
        </div>
        <div class="input-container phone-container">
          <p class="title-input">Номер телефона</p>
          <input class="custom-text-input phone_input" placeholder="+7 (999) 999-99-99" required="required" pattern="[0-9]*" type="tel" name="modal_try_phone" id="modal_try_phone" />
        </div>
      </div>
      <div class="button-container">
        <input type="submit" name="commit" value="Хочу попробовать" class="common-yellow-btn custom-a-btn" onclick="event.preventDefault(); check_validate_inputs()" data-disable-with="Хочу попробовать" />
      </div>
      <p class="normal-text text_about_agreement">Заполняя данную форму, <nobr>я даю <a class="agreement-link black-link" href="https://callibri.ru/agreement/197" target="_blank">согласие</a></nobr> <nobr>на обработку</nobr> моих <nobr>персональных данных</nobr> <nobr>и принимаю условия <a class="agreement-link black-link" href="https://callibri.ru/privacy/197" target="_blank">политики</a></nobr></p>
</form>
    <div class="success_send_form">
      <p class='title-text'>Спасибо!</p>
      <p class='normal-text'>
        Мы приняли вашу заявку<br class="show-br-320"> и <b>в ближайшее время<br class="hide-br-320"> 
        свяжемся <br class="show-br-320">с вами по телефону <nobr><span id="phone_inner"></span></nobr></b><br> 
        для регистрации в личном кабинете<br class="hide-br-599"> 
        и подключения сервиса.
      </p>
    </div>
  </div>
</div>

  <div id="kt_test" data-callibri-message="Хочу заказать тест МультиТрекинга Callibri бесплатно на 5 дней." style="display:none"></div>
  <div id="widget_test" data-callibri-message="Хочу заказать тест мультивиджета Callibri бесплатно на 14 дней." style="display:none"></div>
  <div id="open_chat" onclick="if (_callibri.load_chat_history === false) $('#callibri_appendHere div.callibri_manager.callibri_chat_message:first-child .callibri_chat_text_field').text('Добрый день! Меня зовут '+ _callibri.chat_operator.name +'. Напишите мне свои задачи, и я помогу подобрать вам инструменты для их решения.');" style="display:none" data-anchor="#open_chat" ></div>
  <script>
    function openWidgetHash(){
      if (document.location.hash){
        try {
          if ($(document.location.hash).length > 0 && $(document.location.hash).data('callibri_outside_action')) {
            $(document.location.hash).click();
          }
        } catch (err) {
        }
      }
    }

    var callibri_onLoadCallback = function(){
      window.addEventListener("hashchange", openWidgetHash, false);
      openWidgetHash();
    }

    with (window.location)document.body.className = (hash.length > 0) ? "fp-viewing-" + hash.slice(1) : "fp-viewing-top";
  </script>

      <div class="main-big-wrapper">
      <section class="content-block first-block">
        <div class="content-wrapper text-align-left">
          <div class="column-text">
            <h1 class="title-text-40 font-semibold">Сервисы прокачки<br> маркетинга</h1>
            <ul class="custom-ul normal-text-18 line-height-143">
              <li>Покажут эффективность рекламы</li>
              <li>Соберут все обращения клиентов</li>
              <li>Повысят конверсию сайта</li>
            </ul>
            <p class="normal-text-18 line-height-143 font-semibold">И все это в едином кабинете</p>
            <div class="btn-container">
              <button id="try_free_first" class="round-rectangle-btn fb-round-btn" onclick="show_try_modal();">Попробовать бесплатно</button>
              <button id="scroll_second_block_btn" class="learn-more" onclick="scroll_to_anchor('#products_block')">
                <div class="circle"><span class="arrow-icon"></span></div>
                <p class="button-text">Подробнее</p>
              </button>
            </div>
          </div>
          <div class="column-img-center">
              <style type="text/css">
              body + div[is-visible],
              :host {
                display: none !important;
              }
              </style>
              <video pip="false" playsinline loop muted preload="none" conditional="true" width="100%" id="main_video">
                <source src="get_video?id=first_video&type=mp4" type="video/mp4">
                <source src="get_video?id=first_video&type=ogv" type="video/ogv">
                <source src="get_video?id=first_video&type=webm" type="video/webm">
                <p><a href="get_video?id=first_video&type=mp4">Link to the video</a></p>
              </video>
          </div>
        </div>
      </section>

      <section class="content-block second-block text-align-left" id="products_block"  data-anchor="#products_block">
        <div class="content-wrapper">
          <h2 class="title-text-36 line-height-125 font-semibold">Зарабатывайте больше.<br> Тратьте на рекламу меньше</h2>
          <p class="normal-text-18 line-height-155 font-regular">
            <nobr>Сервисы Callibri</nobr> <nobr>помогают предпринимателям,</nobr> маркетологам <nobr>и агентствам</nobr><br> 
            сделать <nobr>интернет-маркетинг</nobr> прозрачным <nobr>и эффективным.</nobr> <nobr>С нами не придется</nobr><br> 
            тратить рекламный бюджет впустую и&nbsp;терять клиентов на сайте.
          </p>
          <div class="services_container">
            <div class="service_block_parent">
              <div class="service_block">
                <a class="link_for_post service-block-link" href="https://callibri.ru/multitracking">
                  <div class="link-text">МультиТрекинг</div>
</a>                <div class="hover_service_block">
                  <p class="normal-text-20 line-height-143 font-bold"><span class="font-light">от 1 000 <span class="line-for-rubl">Р</span></span></p>
                  <p class="normal-text-16 line-height-140 font-regular">
                    Помогает узнать, какая реклама 
                    приносит звонки, обращения <nobr>и продажи,</nobr> <nobr>а какая</nobr> не работает
                  </p>
                  <ul class="custom-ul normal-text-16 line-height-152 font-semibold text-align-left">
                    <li>Коллтрекинг</li>
                    <li>Email-трекинг</li>
                    <li>Запись разговоров</li>
                    <li>Речевая аналитика</li>
                    <li>И еще 5 инструментов</li>
                  </ul>
                  <button id="link_for_multitracking" class="learn-more">
                    <div class="circle"><span class="arrow-icon"></span></div>
                    <p class="button-text">Узнать больше</p>
                  </button>
                  <div class="yellow_block_img"><img class="lazy_img img_bg_col_1" width="174px" data-lazy="https://callibri.ru/assets/landing/index_new/bg_2_1-7fa3b798eb7414454d736afead965619f4ee7424c127e49eb69bbe35f4a1951a.png" alt="МультиТрекинг Колибри, коллтрекинг, email-трекинг, сервис для аналитики рекламы" src="" /></div>
                </div>
              </div>
            </div>
            <div class="service_block_parent">
              <div class="service_block">
                <a class="link_for_post service-block-link" href="https://callibri.ru/multichat">
                  <div class="link-text">МультиЧат</div>
</a>                <div class="hover_service_block">
                  <p class="normal-text-20 line-height-143 font-bold"><span class="font-light">от 1 000 <span class="line-for-rubl">Р</span></span></p>
                  <p class="normal-text-16 line-height-140 font-regular">
                    Помогает получать больше клиентов 
                    <nobr>с сайта,</nobr> из соцсетей <nobr>и мессенджеров,</nobr> повышает конверсию
                  </p>
                  <ul class="custom-ul normal-text-16 line-height-152 font-semibold">
                    <li>Онлайн-консультант</li>
                    <li>Обратный звонок</li>
                    <li>Соцсети и мессенджеры</li>
                    <li>Рост конверсии сайта</li>
                    <li>И еще 7 инструментов</li>
                  </ul>
                  <button id="link_for_multiwidget" class="learn-more">
                    <div class="circle"><span class="arrow-icon"></span></div>
                    <p class="button-text">Узнать больше</p>
                  </button>
                  <div class="yellow_block_img">
                    <img class="lazy_img img_bg_col_2" width="205px" data-lazy="https://callibri.ru/assets/landing/index_new/bg_2_2-2a3f7e6b6b4849143beedfecf12aeb8830c868809217af7bbfe4268fab980887.png" alt="МультиЧат Колибри, онлайн-чат для сайта, виджет онлайн-консультанта" src="" />
                  </div>
                </div>
              </div>
            </div>
          </div>
          <p class="normal-text-18 line-height-150 font-regular text-align-center">Сервисы можно использовать по отдельности, но вместе <nobr>они сильнее.</nobr></p>
        </div>
      </section>

      <section class="content-block third-block text-align-left">
        <div class="content-wrapper">
          <h2 class="title-text-36 line-height-154 font-semibold">Мы всегда рядом, <nobr>чтобы помочь</nobr></h2>
          <div class="column-text">
            <p class="normal-text-18 line-height-155 font-regular">
              Заботливая команда поддержки Callibri на связи 24/7 <nobr>и готова ответить</nobr> на<br> 
              любые вопросы. Мы поможем настроить <nobr>работу сервисов,</nobr> расскажем обо всех<br> 
              функциях <nobr>и подскажем,</nobr> <nobr>как использовать</nobr> <nobr>их максимально</nobr> эффективно.
            </p>
            <button id="try_free_second" class="round-rectangle-btn black-round-rectangle-btn" onclick="show_try_modal();">Попробовать бесплатно</button>
          </div>
          <div id="medicine-chest-animation" class="column-img text-align-left">
            <img id="medicine-chest-block" class="lazy_img img_bg_col_3_1" width="152px" data-lazy="https://callibri.ru/assets/landing/index_new/bg_3_1-951f1c23a0f38e6bd5a59627b1099b59e907402986bca3b79a5d34e25091d2ed.png" src="" />
            <img class="lazy_img img_bg_col_3_2" width="63px" data-lazy="https://callibri.ru/assets/landing/index_new/bg_3_2-a47e28c85d2018dd668805afddfd1c5fadf7f1af708a3a058d3834a646e4f612.png" src="" />
            <div class="right_part_portal_block">
              <img class="lazy_img img_bg_col_3_3" width="32px" data-lazy="https://callibri.ru/assets/landing/index_new/right_part_portal-841b7048f3d52dc9bceeea39dd49f3fba52b46cde567647859b03fda708f0bb1.png" src="" />
            </div>
            <div id="arm-block" class="arm_block">
              <img class="lazy_img img_bg_col_3_4" width="318px" data-lazy="https://callibri.ru/assets/landing/index_new/arm-5856430c11059ae40a2da461f8e3c8822e7d35fe81c3384235f1eca9782a52ec.png" src="" />
            </div>
          </div>
        </div>
      </section>
      
      <section class="content-block fourth-block">
        <div class="content-wrapper">
          <div class="line-block">
            <div style="padding-right: 2.5%;">
              <p class="normal-text-18 line-height-157 font-regular"><span class="title-text-48 line-height-154 font-medium">17</span><br> инструментов<br> в едином кабинете</p>
            </div>
            <div class="inner_header"><h2 class="title-text-36 line-height-154 font-semibold">Callibri в цифрах</h2></div>
            <div>
              <p class="normal-text-18 line-height-157 font-regular"><span class="title-text-48 line-height-154 font-medium">34 412</span><br> звонков и чатов<br> обработано вчера</p>
            </div>
          </div>
          <div class="line-block">
            <div>
              <p class="normal-text-18 line-height-157 font-regular">Подключение за<br> <span class="title-text-48 line-height-154 font-medium">15</span><br> минут</p>
            </div>
            <div class="mobile-order-last mobile-hide-block">
              <p class="normal-text-18 line-height-157 font-regular">От<br> <span class="title-text-48 line-height-154 font-medium">1 000</span><br> рублей в месяц</p>
            </div>
            <div>
              <p class="normal-text-18 line-height-157 font-regular">С нами<br><span class="title-text-48 line-height-154 font-medium">5 607</span><br> клиентов</p>
            </div>
          </div>
          <div class="line-block">
            <div style="padding-right: 2%;">
              <p class="normal-text-18 line-height-157 font-regular"><span class="title-text-48 line-height-154 font-medium">7</span><br> лет<br class="br_mob"> на рынке</p>
            </div>
            <div class="mobile-order-last mobile-show-block">
              <p class="normal-text-18 line-height-157 font-regular"><span class="title-text-48 line-height-154 font-medium">От 1 000</span><br> рублей в месяц</p>
            </div>
            <div class="mobile-order-last mobile-view-support">
              <p class="normal-text-18 line-height-157 font-regular">Поддержка<br> <span class="title-text-48 line-height-154 font-medium">24/7</span></p>
            </div>
            <div>
              <p class="normal-text-18 line-height-157 font-regular"><span class="title-text-48 line-height-154 font-medium">1</span> <br>договор и счет<br class="br_mob"> на всё</p>
            </div>
          </div>
        </div>
      </section>

      <section class="content-block fifth-block text-align-left">
        <div class="content-wrapper">
          <h2 class="title-text-36 line-height-134 font-semibold">Узнайте, как сервисы Callibri<br> решают ваши задачи</h2>
          <p class="normal-text-18 line-height-155 font-regular">
            В блоге мы рассказываем, как сервисы Callibri помогают решить проблемы<br> 
            реальных компаний. Прочитайте о том, как принимать решения на основе<br> 
            аналитики, повышать эффективность рекламы <nobr>и конверсию</nobr> сайта.
          </p>
          <div class="posts_preview_container hide_scrollbar">
            <div class="posts_preview_block">
              <div class="post-block">
                <a class="link_for_post" href="https://blog.callibri.ru/pochemu-analitika-ne-rabotaet-i-chto-s-etim-delat-chast-1"></a>
                <div class="post-container">
                  <div class="img-block-post">
                    <img alt="Оценка эффективности рекламы в интернете и наружной рекламы" class="lazy_img img-post" data-lazy="https://callibri.ru/assets/landing/index_new/post_1-11fb7b22120ff7ff35d42fb82d38fc82e3151b1478e1a0162486f9f45c13f552.png" src="" />
                  </div>
                  <div class="text-block-post">
                    <p class="normal-text-20 line-height-144 font-bold">Как оптимизировать рекламу: подробный план</p>
                    <p class="normal-text-16 line-height-143 font-regular">
                      Разбираемся, как использовать данные аналитики на реальном проекте
                    </p>
                    <button id="btn_first_post_block" class="learn-more">
                      <div class="circle"><span class="arrow-icon"></span></div>
                      <p class="button-text"></p>
                    </button>
                  </div>
                </div>
              </div>
              <div class="post-block">
                <a class="link_for_post" href="https://blog.callibri.ru/kak-uvelichit-konversiyu-sayta"></a>
                <div class="post-container">
                  <div class="img-block-post">
                    <img alt="Повышение конверсии сайта, динамическая подмена контента" class="lazy_img img-post" data-lazy="https://callibri.ru/assets/landing/index_new/post_2-d50830fe619afd2292b03f7f0322054e36d006fdaa34d38d867d88a27c310922.png" src="" />
                  </div>
                  <div class="text-block-post">
                    <p class="normal-text-20 line-height-144 font-bold">Конверсия сайта: как быстро «зацепить» клиента</p>
                    <p class="normal-text-16 line-height-143 font-regular">
                      Идеи персонализации для автодилеров, недвижимости, ecommerce и еще 4 сфер
                    </p>
                    <button id="btn_second_post_block" class="learn-more">
                      <div class="circle"><span class="arrow-icon"></span></div>
                      <p class="button-text"></p>
                    </button>
                  </div>
                </div>
              </div>
              <div class="post-block">
                <a class="link_for_post" href="https://blog.callibri.ru/reklama-v-krizis-kak-biznesu-optimizirovat-rashody-v-usloviyah-ekonomicheskogo-spada"></a>
                <div class="post-container">
                  <div class="img-block-post">
                    <img class="lazy_img img-post img-post-3" height="auto" width="255px" data-lazy="https://callibri.ru/assets/crisis/lifebuoy-9e6a2e40f12630bf3af0e864b5e6eb2a4dd5a8ed1fb4c9af629aa7732310d795.png" alt="Оптимизация расходов в кризис, реклама в кризис, кризисный маркетинг" src="" />
                  </div>
                  <div class="text-block-post">
                    <p class="normal-text-20 line-height-144 font-bold">Реклама в кризис: как оптимизировать расходы</p>
                    <p class="normal-text-16 line-height-143 font-regular post-desc">
                      Разбираемся, как подойти к рекламе в кризис, и надо ли вообще в нее вкладываться
                    </p>
                    <button id="btn_first_post_block" class="learn-more">
                      <div class="circle"><span class="arrow-icon"></span></div>
                      <p class="button-text"></p>
                    </button>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </section>

      <section class="content-block sixth-block">
        <div class="content-wrapper">
          <h2 class="title-text-36 line-height-154 font-semibold">Размер бизнеса <nobr>не имеет значения</nobr></h2>
          <p class="normal-text-18 line-height-157 font-regular">
            Неважно, сколько у вас менеджеров и какая посещаемость сайта. Callibri <nobr>подходит всем.</nobr><br> 
            5 607 самых разных компаний уже работают <nobr>с нами.</nobr> Присоединяйтесь!
          </p>
          <div class="companies-wrapper">
            <div class="category-container hide_scrollbar">
              <div class="companies-category-wrapper tablinks-wrapper">
                <div class="hover_category_name" data-visual-type="select"></div>
                <div class="tablink current_tablink active" onclick="open_tab(this);" data-tab-name="autodealers">Автодилеры</div>
                <div class="tablink" onclick="open_tab(this);" data-tab-name="property">Недвижимость</div>
                <div class="tablink" onclick="open_tab(this);" data-tab-name="medicine">Медицина</div>
                <div class="tablink" onclick="open_tab(this);" data-tab-name="online-stores">Интернет-магазины</div>
                <div class="tablink" onclick="open_tab(this);" data-tab-name="b2b">B2B</div>
                <div class="tablink" onclick="open_tab(this);" data-tab-name="other">Другое</div>
              </div>
            </div>
            <div class="tabcontent-block">
              <div id="autodealers" class="tabcontent active">
                <div class="companies-logo-wrapper">
                  <div class="logo-block parpic-1">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/autodealers/bazx00201-bd5ac44c823d571a1db2e6f614945c6b2c6938590e56924b69de38ccfb7fe5f5.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-2">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/autodealers/VW-besser-648403ec7257d8956418deaa5e6520e29591d2b09b4e0001fe7de14d63b8af2f.png" src="" />
                  </div>
                  <div class="logo-block parpic-3">
                    <img class="lazy_img kamaz-img" data-lazy="https://callibri.ru/assets/landing/index_new/autodealers/kamaz-964430c7657b19fefae430af2c7779e19a7a4d2793249ff246b27db7e576cbb8.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-4">
                    <img class="lazy_img volvo-png" data-lazy="https://callibri.ru/assets/landing/index_new/autodealers/volvo-dd8aa42a8d52b675553ad4ae1525c9d03652d56913408933f96383087233ad19.png" src="" />
                  </div>
                  <div class="logo-block parpic-5">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/autodealers/okami-d881115838185d5d9892fa25ec0bd0d4ac879e4a7a2790d0b574894109729a0b.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-6">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/autodealers/skoda-logo-large-d3e84ab8ad5cfae6a0b5fe90af04fba0ececbe8672e715c9c6228cef02ee6705.png" src="" />
                  </div>
                  <div class="logo-block parpic-7">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/autodealers/hyundai-3172ca8ce40437f8cb058a731fcc2af1918ba5ad6b1cc8edf97ba95f69dbfd71.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-8">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/autodealers/Group-df5b0d379e150aa28c92cef57586b08315649baaa2c210bfac99f01ac1db9ed7.png" src="" />
                  </div>
                </div>
              </div>
              <div id="property" class="tabcontent">
                <div class="companies-logo-wrapper">
                  <div class="logo-block parpic-1">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/property/etagi-9d87f298ff1e034aa243022adf63fa2e37c911a3d534b7570c04a853bee0b8cc.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-2">
                    <img class="lazy_img poselok-img" data-lazy="https://callibri.ru/assets/landing/index_new/property/poselok-c642b6333e79b564349a9e871851c75f7a8b8e1cf64e0420b9e0bf66a6018fea.png" src="" />
                  </div>
                  <div class="logo-block parpic-3">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/property/n1-6ccc886c9b66b17f34601e9cf767037f11e3f63c870d041fe8e5878bd8dac1f5.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-4">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/property/mirndv-1cecbc6c3e93523ca40f6d2c6a1cd753e0792b0d9b84b12cbae1c03bb3ecc869.png" src="" />
                  </div>
                  <div class="logo-block parpic-5">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/property/mpk-7142ba5b04424402a70229e649153691bc0f43e0118ec39892925d7344aa26c0.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-6">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/property/dom-stroy-0c4099f0b9195855561d3937aef2d44f774868c8162583e93b472fcc5311a2b1.png" src="" />
                  </div>
                  <div class="logo-block parpic-7">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/property/brusnika-7db1cde54ff0a8a96116014bf2cfe3ffecc3674b02328c804cb4003125912351.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-8">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/property/dela-844f34cf91bed9e750489d4f3d78c8fa5a7ef43ec8ecd017ddf558c01013c6bb.png" src="" />
                  </div>
                </div>
              </div>
              <div id="medicine" class="tabcontent">
                <div class="companies-logo-wrapper">
                  <div class="logo-block parpic-1">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/medicine/1-51e22e9e667b84bf26662e927a4396ff8ea2764c41e16a31b0181553edb0b1ee.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-2">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/medicine/citi_lab-7c6a318dde28a356a8682328cd1eedd12fec0a1d15dac3369ffaac13894a470d.png" src="" />
                  </div>
                  <div class="logo-block parpic-3">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/medicine/stomat-8be84c1740268da72794e75d078364438b08670ebcbc0b415b0e35e8bb1d4123.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-4">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/medicine/uropro-07be61e2ce61c495a08bac49e6ad11b1f55dce99384e787b9229c508fa1c4175.png" src="" />
                  </div>
                  <div class="logo-block parpic-5">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/medicine/med-a1c5118f78005e5b2137e50b3cd743ffce7288f92df8fdc24f0e22e87d12157f.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-6">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/medicine/rzhd-med-0873a9c88c2b7a46088b0283256273f242ebc3903468b60c74c998f535cdafdf.png" src="" />
                  </div>
                  <div class="logo-block parpic-7">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/medicine/m53-a8a04f8d0e59a28393dc51c2986504186efdaffa151d35a59f1bd5f31b6ec0b2.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-8">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/medicine/clinick-74cd6d197485336dd78b1e4bded75207f0b0a8fc4cbc974dd4f5ec791d8f58df.png" src="" />
                  </div>
                </div>
              </div>
              <div id="online-stores" class="tabcontent">
                <div class="companies-logo-wrapper">
                  <div class="logo-block parpic-1">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/online-stores/dogcity-e977bdc9fa67a05fbd27fbf4800a8ffc6afbbd87df6d4ff3df6af4171e261e5f.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-2">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/online-stores/dohome-2f225cf69cea7487be2f169c1114fef0235320b63338aa7faf3e905da01d81b5.png" src="" />
                  </div>
                  <div class="logo-block parpic-3">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/online-stores/New_Beko_logo-13bb2a984d884d04bf885c2569f9d970baaf58e1d859df987aac78956afc3efc.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-4">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/online-stores/stockwood-0f6f1a3685b81f60f082847b5b1d09a5b692b3f59f44d4f56bacecb46cbc0450.png" src="" />
                  </div>
                  <div class="logo-block parpic-5">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/online-stores/sa-c373749c6d670aab5555d4c174ceaa93ee11efc71eabc066542091cb95515764.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-6">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/online-stores/koleso-5ea0572eb15154eb6cb98eb1ac8a875821bfc8d867b563d77426f8fdb0669af5.png" src="" />
                  </div>
                  <div class="logo-block parpic-7">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/online-stores/004-61b904e5ca1c5dd20f0cf796923f03644bd55da54dd6e611861f9d8027b8adef.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-8">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/online-stores/soft-1fa44f4a714bccaa83138c8c21ac0fa8c053032818dc90dc2a2360dcec20d4bf.png" src="" />
                  </div>
                </div>
              </div>
              <div id="b2b" class="tabcontent">
                <div class="companies-logo-wrapper">
                  <div class="logo-block parpic-1">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/b2b/pss-236b33d15edb007070867927122984582488fe94d5b72c37093052d788add256.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-2">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/b2b/spk-859234df2e4fe63790558ecf136536a0a009b4dc346bf40c4aa7b8ba30f9ed16.png" src="" />
                  </div>
                  <div class="logo-block parpic-3">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/b2b/jcb-377dfd357166d00fc540c441ef4c00830ca751a1f49020e03cb8e9a996ad5569.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-4">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/b2b/2-c698b54a306895023032a9a4212cb388b941c15cc6275dc9ff2a1ed178057d14.png" src="" />
                  </div>
                  <div class="logo-block parpic-5">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/b2b/asd-e-c046d0c7afb407229360a177ff9fb0bfd382fa0ed5bdb2153190173b45f09278.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-6">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/b2b/grundfos-f8da3b952fd06ea6b1cfdf30a669e805e71b6f1a1a3efa26cc5ae031bd246658.png" src="" />
                  </div>
                  <div class="logo-block parpic-7">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/b2b/5-9c54bda50f43e22657a19b30fa702fd1bd4e3e26c717ec7d600a4b042915e992.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-8">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/b2b/tochka-55f278d617dba1ad9dbe0d950bcf0fb2213ead1be814ff272233842e1a1fe021.png" src="" />
                  </div>
                </div>
              </div>
              <div id="other" class="tabcontent">
                <div class="companies-logo-wrapper">
                  <div class="logo-block parpic-1">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/other/pizza-ea6a250f0a822996a772b8f85d84bf9ab829b1f70f2bf119ae376e0336553e17.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-2">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/other/okna-9573a03574fb622e57c299ddbdc8aae60762eda5ad373ff0df002edd2a478780.png" src="" />
                  </div>
                  <div class="logo-block parpic-3">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/other/alster-a2b5dae9b65dbe636aa66a3e06101a86bea62bfee04bbbecfcd7ee2929fcc154.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-4">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/other/hotel&amp;spa-090ed0f366821571a808002797d92782687418dde50e5a2ec44b4cdfba557630.png" src="" />
                  </div>
                  <div class="logo-block parpic-5">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/other/worldclass-logo-45b5d666f4b4126b9a8365c0583e95675f47c92deb47bf9d4cfcb03e2f166a20.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-6">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/other/kraska-c85fc1b70140c7dc513205a349e73ce228598898cb31ddab2e543d7decb54488.png" src="" />
                  </div>
                  <div class="logo-block parpic-7">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/other/barber-shop-7174a28dd2719576abbbcbfd249917f108323c98079e06fb17133e2b3aedc4db.png" src="" />
                  </div>
                  <div class="logo-block large-size-logo parpic-8">
                    <img class="lazy_img" data-lazy="https://callibri.ru/assets/landing/index_new/other/atb-7e3ca53871b826671313849bd8bc8fa0fecb1ec865e99d34c0da4f54c92df670.png" src="" />
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </section>

      <section class="content-block seventh-block text-align-left">
        <div class="content-wrapper">
          <div class="column-text">
            <h2 class="title-text-36 line-height-154 font-semibold">Остались вопросы?</h2>
            <p class="normal-text-18 line-height-155 font-regular">
              Спросите в чате, <span class="font-semibold">менеджер на связи.</span><br> 
              А если все понятно, попробуйте<br> 
              Callibri <span class="font-semibold">бесплатно</span> прямо сейчас!
            </p>
            <div class="btn-container">
              <button id="try_last_btn" class="round-rectangle-btn" onclick="show_try_modal();">Попробовать</button>
              <button id="written_to_chat" class="learn-more">
                <div class="circle"><span class="arrow-icon"></span></div>
                <p class="button-text">Написать в чат</p>
              </button>
            </div>
          </div>
          <div class="column-img">
            <img width="30px" class="lazy_img heart_gif" data-lazy="https://callibri.ru/assets/landing/index_new/heart-9c42f971bd8812b8b4634d18679f4bd55869924249b343d56c19f7231f0d7d54.gif" src="" />
            <img width="404px" class="lazy_img hands_img" data-lazy="https://callibri.ru/assets/landing/index_new/bg_7-9cd8d388b13c5a85211f602a614f9a2c3c0bc92b51ee4d2aa3cf7e71eea2e7c2.png" alt="Помощь в маркетинге, сервис прокачки маркетинга, сервисы Callibri" src="" />
          </div>
        </div>
      </section>
      

<section class="footer">
  <div class="page_container" id="footer_251115">
    <div class="footer-wrapper">
      <div class="footer-container">
        <div class="flex-container">
          <div class="link-double-column">
            <div class="border-wrapper">
              <p class="link-rec">Наши сервисы</p>
              <div class="link-services clearfix">
                <a class="link-header" href="https://callibri.ru/multitracking">МультиТрекинг</a>
                <a class="link-header" href="https://callibri.ru/multichat">МультиЧат</a>
              </div>
            </div>
            <div class="link-two-column">
              <div class="link-column">
                <a class="link-rec" href="https://callibri.ru/multitracking/calltracking">Коллтрекинг</a>
                <a class="link-rec" href="https://callibri.ru/multitracking/email-tracking">Email-трекинг</a>
                <a class="link-rec" href="https://callibri.ru/multitracking/svoi-nomera">Свои номера</a>
                <a class="link-rec" href="https://callibri.ru/multitracking/speech-analytics">Речевая аналитика</a>
                <a class="link-rec" href="https://callibri.ru/multitracking/nomer-8800">Номера 8-800</a>
                <a class="link-rec" href="https://callibri.ru/multitracking/compare">Переход от конкурента</a>
                <a class="link-subheader" href="https://callibri.ru/multitracking/price">Цены</a>
              </div>
              <div class="link-column">
                <a class="link-rec" href="https://callibri.ru/multichat/online-consultant">Онлайн-консультант</a>
                <a class="link-rec" href="https://callibri.ru/multichat/callback">Обратный звонок</a>
                <a class="link-rec" href="https://callibri.ru/multichat/chat-aggregator">Агрегатор сообщений</a>
                <a class="link-rec" href="https://callibri.ru/multichat/conversion">Повышение конверсии</a>
                <a class="link-rec" href="https://callibri.ru/multichat/quiz">Конструктор квизов</a>
                <a class="link-rec" href="https://callibri.ru/multichat/chat-bot">Конструктор чат-бота</a>
                <a class="link-subheader" href="https://callibri.ru/multichat/price">Цены</a>
              </div>
            </div>
          </div>

          <div class="link-main-column column_solutions">
            <div class="link-column">
              <a class="link-header" href="https://callibri.ru/solutions">Решения</a>
              <a class="link-rec" href="https://callibri.ru/solutions/crisis">Антикризисное решение</a>
              <a class="link-rec" href="https://callibri.ru/solutions/auto">Для автодилеров</a>
              <a class="link-rec" href="https://callibri.ru/solutions/realty">Для сферы недвижимости</a>
              <a class="link-rec" href="https://callibri.ru/solutions/medicine">Для медицинских центров</a>
              <a class="link-rec" href="https://callibri.ru/solutions/ecommerce">Для интернет-магазинов</a>
              <a class="link-rec" href="https://callibri.ru/solutions/b2b">Для B2B-компаний</a>
              <a class="link-rec" href="https://callibri.ru/solutions/accounting">Для бухгалтерских фирм</a>
              <a class="link-rec" href="https://callibri.ru/solutions/avito">Для магазинов на Авито</a>
            </div>
           <div class="link-column mobile-show-column blog-column">
              <a class="link-header" href="https://blog.callibri.ru/">Блог</a>
            </div>
            <div class="link-column mobile-show-column">
              <a class="link-header" href="https://callibri.ru/help">Помощь</a>
            </div>
          </div>

          <div class="link-main-column column_usefull_services">
            <div class="link-column">
              <a class="link-header" href="https://callibri.ru/free_services_for_marketers">Полезные сервисы</a>
              <a class="link-rec" href="https://callibri.ru/generator_utm_metok">Генератор UTM-меток</a>
              <a class="link-rec" href="https://callibri.ru/obnulator_cache">Обнулятор</a>
              <a class="link-rec" href="https://callibri.ru/calendar">Календарь маркетолога</a>
              <a class="link-rec" href="https://callibri.ru/glossary">Словарь маркетолога</a>
            </div>
            <div class="link-column">
              <div class="link-subblock">
                <p class="link-header">Партнерство</p>
                <a class="link-rec" href="https://callibri.ru/partners">Партнерская программа</a>
                <a class="link-rec" href="https://callibri.ru/partners/certification">Сертификация</a>
              </div>
              <div class="link-subblock">
                <p class="link-header">О компании</p>
                <a class="link-rec" href="https://callibri.ru/aboutus">О нас</a>
                <a class="link-rec" href="https://callibri.ru/aboutus/hr">Карьера</a>
                <a class="link-rec" href="https://callibri.ru/reviews">Отзывы</a>
                <a target="_blank" class="link-rec" href="/pdfs/Callibri.pdf">Реквизиты</a>
              </div>
            </div>
          </div>

          <div class="link-main-column link-small-column mobile-hide-column">
            <a class="link-header" href="https://blog.callibri.ru/">Блог</a>
          </div>

          <div class="link-main-column mobile-hide-column">
            <a class="link-header" href="https://callibri.ru/help">Помощь</a>
          </div>
        </div>

        <div class="info-block border-wrapper">
          <div class="logo-image">
            <a href="https://callibri.ru/" title="На главную">
              <img alt="Callibri" style="height: 45px; width: auto;" src="/assets/logo_picture_white-1971bb356345dd0ee4fdbe64af1105758624474c4a68f81bb54a4661eb0ba28c.svg" />
            </a>
          </div>
          <p class="link-rec copyright-string-content">2021 Callibri — сервисы прокачки маркетинга</p>
          <div class="link-docs-column">
            <a class="link-subheader" href="https://callibri.ru/privacy_policy">Политика обработки<br> персональных данных</a>
            <a target="_blank" class="link-subheader" href="https://callibri.ru/Offer.pdf">Оферта</a>
          </div>
          <div class="link_right_wrapper">
            <div class="mobile-apps-footer-block">
              <div class="link_app_store"><a target="_blank" rel="nofollow noopener noreferrer" href="https://apps.apple.com/ru/app/мультичат-callibri/id1496311655"><img width="76px" src="/assets/landing/bottom/app_store_badge-e9e99418218d01b09f1279f464fa6903960545802c038bffd25a5152666f196c.png" alt="App store badge" /></a></div>
              <div class="link_google_play"><a target="_blank" rel="nofollow noopener noreferrer" href="https://play.google.com/store/apps/details?id=com.callibri"><img width="84px" src="/assets/landing/bottom/google_play_badge-62600a018aef61579d93c7efdba0998ad43b9e308f05fb4c39fec30e052d83e0.png" alt="Google play badge" /></a></div>
            </div>
            <div class="link_bottom_main">
              <div class="link_bottom_childs margins_width800">
                <a target="_blank" rel="nofollow noopener noreferrer" href="https://www.facebook.com/Callibri"><img class="soc_image" src="/assets/landing/bottom/facebook_2-967b8749ee61129b6674339e2a68688a368f8cedff0dad068d0760a58dee2d3a.png" alt="Facebook 2" /></a>
              </div>
              <div class="link_bottom_childs margins_width800">
                <a target="_blank" rel="nofollow noopener noreferrer" href="https://vk.com/callibri"><img class="soc_image" src="/assets/landing/bottom/vk_2-48b13592b7ae5c9f11257a963807b517857834f04c3a3aa38b2cad8c5ab6b141.png" alt="Vk 2" /></a>
              </div>
              <div class="link_bottom_childs margins_width800">
                <a target="_blank" rel="nofollow noopener noreferrer" href="http://www.youtube.com/channel/UC0ghYQfPsigIge65XCCDMuw"><img class="soc_image" src="/assets/landing/bottom/youtube_2-cea3bd29d8f8e40e1e16b4533fb8e1f794386e017830fd4aa956ab137acde18a.png" alt="Youtube 2" /></a>
              </div>
              <div class="link_bottom_childs margins_width800">
                <a target="_blank" rel="nofollow noopener noreferrer" href="https://www.instagram.com/callibri.ru/"><img class="soc_image" src="/assets/landing/bottom/insta_2-9b114605c3da587dbb39146b40679cab9b45e11502b5b5a6287f749f04c11bc6.png" alt="Insta 2" /></a>
              </div>
              <div class="link_bottom_childs margins_width800">
                <a target="_blank" rel="nofollow noopener noreferrer" href="https://telete.in/callibri"><img class="soc_image" src="/assets/landing/bottom/telegram_2-36ab77a7afde1923af708c258b1c5ad54c5f90e199ccf1813c6c1d413e6b5a4e.png" alt="Telegram 2" /></a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>

    </div>





  <script src="/assets/index-landing-b0fa51439ecbea7eea18ce3d9c9e7c010b9e84a893b05bb1af584b1e1eec8690.js" defer="defer"></script><script src="/assets/helper-new-landing-af71543c2be50ffa8139ece4dc9a051b11905d540410136a93260aec431c9314.js" defer="defer"></script>

  

<script type="text/javascript">
  var _callibri = {
    user_id: null,
    widget_path: '/api/module/js/widget/widget_new.js?v=20201210',
    lid_catcher_path: '/api/module/js/widget/lid_catcher_v2.js?v=20200131', //дебаг версия
    files_path: '/api/module/js/widget/files.js?v=20200131',
    quiz_path: '/api/module/js/widget/quiz.js',
    ratingjs_path: '/api/module/js/widget/rating_v2.js?v=20200131',
    bot_path:'/api/module/js/widget/bot.js',
      objects: {
        callibri: {
              block_class: 'callibri_phone',
              format: '+7 #{XXX} #{XXX} #{XX} #{XX}'
            }
          }
        };
</script>
  <script src="/api/module/js/v1/callibri.js?v=20191031" type="text/javascript"></script>

        <script type="application/ld+json">
          {"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Callibri","url":"https://callibri.ru","logo":{"@type":"ImageObject","url":"https://callibri.ru/assets/site-header/callibri_menu.png"},"sameAs":["https://www.facebook.com/Callibri","https://www.instagram.com/callibri.ru","https://vk.com/callibri","https://www.youtube.com/channel/UC0ghYQfPsigIge65XCCDMuw"]}]}
        </script>

        <script>

        </script>

        <script>
          function callibri_onCheckedPrivacyCallback(){
            $('input.policy-privacy-checkbox').prop('checked', (callibriGetCookie(_callibri.cookie_prefix + "accepted_the_rules") ? true : false));
            $('.subscribe-btn').removeClass('disabled-policy-privacy')
          }
        </script>


        <script src="/assets/push-client-bundle-5d2abe42b9e52c09e42b18947b4e31537d0e9079100506a55abe0607fc768f18.js"></script>
        

      </body>
      </html>
